PROBLEMES DE CONNEXION AU FORUM

Modérateur : Modérateurs Pro A

Youpi
Sophomore
Messages : 265
Enregistré le : jeu. 09 sept. 2004 17:23

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Youpi » jeu. 15 déc. 2011 12:58

GEPALABALE a écrit :sauf erreur de ma part, je me suis inscrit récemment et mes "messages" n'apparaissent pas?J'ai posté à propos de l'EDF????...
keskispastis? #-o

Pareil pour moi depuis 2 semaines, un message me dit :
Informations
Désolé mais vous n’êtes pas autorisé à utiliser le système de recherche.

Can someone help me please ?

Chris
All Star
Messages : 1092
Enregistré le : jeu. 25 déc. 2003 12:47
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Chris » jeu. 15 déc. 2011 20:05

Youpi a écrit :
GEPALABALE a écrit :sauf erreur de ma part, je me suis inscrit récemment et mes "messages" n'apparaissent pas?J'ai posté à propos de l'EDF????...
keskispastis? #-o

Pareil pour moi depuis 2 semaines, un message me dit :
Informations
Désolé mais vous n’êtes pas autorisé à utiliser le système de recherche.

Can someone help me please ?


La fonction de recherche a été désactivée sur le forum car elle consommait trop de ressources sur le serveur hébergeant ce forum.

Youpi
Sophomore
Messages : 265
Enregistré le : jeu. 09 sept. 2004 17:23

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Youpi » ven. 16 déc. 2011 11:18

C'est NUL !
La crise sévit partout. :mrgreen:
Merci quand même pour tout Chris.

BOULY 87
All Star
Messages : 3110
Enregistré le : jeu. 20 nov. 2008 22:14
Localisation : LIMOGES

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar BOULY 87 » mer. 29 févr. 2012 21:55

Petite question : je n'arrive plus à mettre de smileys. Quand je clique sur le smiley désiré, il ne se passe rien. Une explication?
marcus brown forever!

Image

Avatar du membre
joleric
Hall Of Famer
Messages : 5323
Enregistré le : ven. 25 mars 2005 12:02
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar joleric » mer. 29 févr. 2012 22:32

Petit problème suite à la mise à jour du forum. Chris s'occupe du problème.
The blues are the roots, The rest are the fruits.

BOULY 87
All Star
Messages : 3110
Enregistré le : jeu. 20 nov. 2008 22:14
Localisation : LIMOGES

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar BOULY 87 » jeu. 01 mars 2012 0:53

Ok merci. ;)
marcus brown forever!

Image

thomas456
Rookie
Messages : 1
Enregistré le : mar. 06 mars 2012 5:28
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar thomas456 » mar. 06 mars 2012 5:32

Merci beaucoup!!!!! :D

Chris
All Star
Messages : 1092
Enregistré le : jeu. 25 déc. 2003 12:47
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Chris » mar. 06 mars 2012 13:45

Le problème des smileys et des boutons a été réparé !

alcido
All Star
Messages : 2965
Enregistré le : jeu. 21 déc. 2006 21:53
Localisation : Face au Vercors, près des gones.A 10 mn de l'Astroballe, à 8 mn-lumière de l'Astre du jour!

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar alcido » mer. 21 mars 2012 17:40

Vi, mais on a perdu nos belles barres si artistiques en bas de nos signatures... :|

Barres de retour ce 1er avril, merci Dieu.
Carpe diem. (Horace)
La vie est trop courte pour avoir le temps de faire le con. (Traduction libre)
"Alcido pour les nuls", enfin réédité !
Xphobe
Caviste à la base, guère mieux au sommet.

KICANOVIC
Rookie
Messages : 48
Enregistré le : mar. 12 juin 2012 1:10
Localisation : CORSE
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar KICANOVIC » mer. 21 nov. 2012 20:00

Chris a écrit :Si vous avez des soucis pour vous connecter au forum (par exemple, vous vous connectez puis vous êtes automatiquement déconnecté au bout de quelques secondes), il faut supprimer les cookies sur votre navigateur.

Pour supprimer ces cookies, vous pouvez tout d'abord cliquer sur le lien suivant (présent également en bas de la page du forum) :

ucp.php?mode=delete_cookies

Si ça ne fonctionne toujours pas (et c'est souvent le cas), vous pouvez essayer de supprimer les cookies (et le cache éventuellement) directement sur votre navigateur :

Pour Internet Explorer :

1. Cliquez sur le menu Outils.
2. Sélectionnez Options Internet.
3. Cliquez sur l'onglet Général.
4. Cliquez sur le bouton "Supprimer...".
5. Cochez "Cookies" et "Fichiers Internet temporaires". Décochez "Conserver les données des sites Web favoris".
6. Cliquez sur le bouton Supprimer.
7. Cliquez sur le bouton OK pour fermer la fenêtre "Options Internet".

Pour Firefox :

1. Dans Firefox, cliquez sur le menu Outils.
2. Cliquez sur Options.
3. Cliquez sur Vie privée.
4. Dans la section Cookies, cliquez sur "supprimer des cookies spécifiques" ou sur "Afficher les cookies".
5. Dans la boîte de dialogue Cookies, cliquez sur Supprimer tous les cookies.
6. Cliquez sur Fermer pour fermer la boîte de dialogue Cookies.
7. Cliquez sur OK pour fermer la boîte de dialogue Options.

marcassin73
All Star
Messages : 1058
Enregistré le : lun. 22 août 2011 17:45

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar marcassin73 » mer. 02 janv. 2013 15:24

KICANOVIC a écrit :
Chris a écrit :Si vous avez des soucis pour vous connecter au forum (par exemple, vous vous connectez puis vous êtes automatiquement déconnecté au bout de quelques secondes), il faut supprimer les cookies sur votre navigateur.

Pour supprimer ces cookies, vous pouvez tout d'abord cliquer sur le lien suivant (présent également en bas de la page du forum) :

ucp.php?mode=delete_cookies

Si ça ne fonctionne toujours pas (et c'est souvent le cas), vous pouvez essayer de supprimer les cookies (et le cache éventuellement) directement sur votre navigateur :

Pour Internet Explorer :

1. Cliquez sur le menu Outils.
2. Sélectionnez Options Internet.
3. Cliquez sur l'onglet Général.
4. Cliquez sur le bouton "Supprimer...".
5. Cochez "Cookies" et "Fichiers Internet temporaires". Décochez "Conserver les données des sites Web favoris".
6. Cliquez sur le bouton Supprimer.
7. Cliquez sur le bouton OK pour fermer la fenêtre "Options Internet".

Pour Firefox :

1. Dans Firefox, cliquez sur le menu Outils.
2. Cliquez sur Options.
3. Cliquez sur Vie privée.
4. Dans la section Cookies, cliquez sur "supprimer des cookies spécifiques" ou sur "Afficher les cookies".
5. Dans la boîte de dialogue Cookies, cliquez sur Supprimer tous les cookies.
6. Cliquez sur Fermer pour fermer la boîte de dialogue Cookies.
7. Cliquez sur OK pour fermer la boîte de dialogue Options.

marcassin73
All Star
Messages : 1058
Enregistré le : lun. 22 août 2011 17:45

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar marcassin73 » mer. 02 janv. 2013 15:29

marcassin73 a écrit :
KICANOVIC a écrit :
Chris a écrit :Si vous avez des soucis pour vous connecter au forum (par exemple, vous vous connectez puis vous êtes automatiquement déconnecté au bout de quelques secondes), il faut supprimer les cookies sur votre navigateur.

Pour supprimer ces cookies, vous pouvez tout d'abord cliquer sur le lien suivant (présent également en bas de la page du forum) :

ucp.php?mode=delete_cookies

Si ça ne fonctionne toujours pas (et c'est souvent le cas), vous pouvez essayer de supprimer les cookies (et le cache éventuellement) directement sur votre navigateur :

Pour Internet Explorer :

1. Cliquez sur le menu Outils.
2. Sélectionnez Options Internet.
3. Cliquez sur l'onglet Général.
4. Cliquez sur le bouton "Supprimer...".
5. Cochez "Cookies" et "Fichiers Internet temporaires". Décochez "Conserver les données des sites Web favoris".
6. Cliquez sur le bouton Supprimer.
7. Cliquez sur le bouton OK pour fermer la fenêtre "Options Internet".

Pour Firefox :

1. Dans Firefox, cliquez sur le menu Outils.
2. Cliquez sur Options.
3. Cliquez sur Vie privée.
4. Dans la section Cookies, cliquez sur "supprimer des cookies spécifiques" ou sur "Afficher les cookies".
5. Dans la boîte de dialogue Cookies, cliquez sur Supprimer tous les cookies.
6. Cliquez sur Fermer pour fermer la boîte de dialogue Cookies.
7. Cliquez sur OK pour fermer la boîte de dialogue Options.


Bonjour et meilleurs voeux aux administrateurs et modératuers bienveillants !
je n'arrive pas à utiliser la messagerie (marcassin73) avec mon nouveau téléphone portable (samsumg android)
. par contre j'ai pu créer un nouveau compte qui fonctionne bien.
Que pasa ?
merci pour votre aide.

Amaré
Rookie
Messages : 9
Enregistré le : ven. 19 mai 2006 16:32
Localisation : sud est

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Amaré » jeu. 02 mai 2013 9:55

Salut. Je n'arrive plus à lire mes messages prives. Peux tu m'aider? Merci

Chris
All Star
Messages : 1092
Enregistré le : jeu. 25 déc. 2003 12:47
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Chris » jeu. 02 mai 2013 10:06

Amaré a écrit :Salut. Je n'arrive plus à lire mes messages prives. Peux tu m'aider? Merci


Donne un peu plus de détails sur ton problème ici ou contacte moi par mp.

Pour rappel, la boîte de réception des messages privés est limité à 50 messages donc il faut faire le ménage pour voir ses nouveaux messages lorsqu'on atteint cette limite.

Amaré
Rookie
Messages : 9
Enregistré le : ven. 19 mai 2006 16:32
Localisation : sud est

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Amaré » jeu. 02 mai 2013 11:54

Merci pour ta réponse rapide. J'y ai pensé, mais je ne trouve pas comment supprimer mes messages.