PROBLEMES DE CONNEXION AU FORUM

Modérateur : Modérateurs Pro A

Chris
All Star
Messages : 1095
Enregistré le : jeu. 25 déc. 2003 12:47
Contact :

PROBLEMES DE CONNEXION AU FORUM

Messagepar Chris » mar. 27 oct. 2009 10:02

Si vous avez des soucis pour vous connecter au forum (par exemple, vous vous connectez puis vous êtes automatiquement déconnecté au bout de quelques secondes), il faut supprimer les cookies sur votre navigateur.

Pour supprimer ces cookies, vous pouvez tout d'abord cliquer sur le lien suivant (présent également en bas de la page du forum) :

ucp.php?mode=delete_cookies

Si ça ne fonctionne toujours pas (et c'est souvent le cas), vous pouvez essayer de supprimer les cookies (et le cache éventuellement) directement sur votre navigateur :

Pour Internet Explorer :

1. Cliquez sur le menu Outils.
2. Sélectionnez Options Internet.
3. Cliquez sur l'onglet Général.
4. Cliquez sur le bouton "Supprimer...".
5. Cochez "Cookies" et "Fichiers Internet temporaires". Décochez "Conserver les données des sites Web favoris".
6. Cliquez sur le bouton Supprimer.
7. Cliquez sur le bouton OK pour fermer la fenêtre "Options Internet".

Pour Firefox :

1. Dans Firefox, cliquez sur le menu Outils.
2. Cliquez sur Options.
3. Cliquez sur Vie privée.
4. Dans la section Cookies, cliquez sur "supprimer des cookies spécifiques" ou sur "Afficher les cookies".
5. Dans la boîte de dialogue Cookies, cliquez sur Supprimer tous les cookies.
6. Cliquez sur Fermer pour fermer la boîte de dialogue Cookies.
7. Cliquez sur OK pour fermer la boîte de dialogue Options.

Avatar du membre
damien07
All Star
Messages : 1232
Enregistré le : mar. 13 janv. 2004 15:46
Localisation : l'ardeche le soir , la cave la journée
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar damien07 » mar. 27 oct. 2009 10:52

ok ça fonctionne

Avatar du membre
Rdp49
Hall Of Famer
Messages : 6487
Enregistré le : dim. 27 juil. 2008 23:07
Localisation : 49
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Rdp49 » mar. 27 oct. 2009 11:02

Merci :wink:

Piranhas
All Star
Messages : 1936
Enregistré le : mar. 15 août 2006 11:28
Localisation : Orléans
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Piranhas » mar. 27 oct. 2009 11:02

Ahhhhhhhhhhhhhhhh ça fait plaizzzzzzzzzz !!!! :mrgreen:

Merci!! =D>
http://www.facebook.com/pages/We-Want-Arenas-/175780483260
"Car si la LNB ne ménage pas ses efforts pour relancer l’attractivité de sa discipline, le basket sauvegarde avec efficacité une seule chose depuis trois décennies : une stérile guerre de clochers."

Avatar du membre
mephisto
Hall Of Famer
Messages : 11563
Enregistré le : ven. 22 avr. 2005 14:13
Localisation : Latitude : 48.9 Longitude : 2.283333
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar mephisto » mar. 27 oct. 2009 11:15

genial !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Merci Dieu :wink: :mrgreen:
Image

Avatar du membre
LISA
All Star
Messages : 3715
Enregistré le : mar. 17 févr. 2004 0:45
Localisation : SUD

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar LISA » mar. 27 oct. 2009 11:34

Chris merci :wink:
Plongeon Forever

Matrix-sc
Sophomore
Messages : 121
Enregistré le : ven. 16 oct. 2009 16:56

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Matrix-sc » mar. 27 oct. 2009 12:22

Merci Chris, ça marche pour moi aussi.

Avatar du membre
Titouniator
Franchise Player
Messages : 987
Enregistré le : mer. 31 déc. 2003 12:16
Localisation : Créteil (94)

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Titouniator » mar. 27 oct. 2009 12:31

Ca marche sous Firefox mais toujours pas sous IE...
ALLEZ CB, EN 2014-2015, ON COMPTE SUR VOUS !

Avatar du membre
mephisto
Hall Of Famer
Messages : 11563
Enregistré le : ven. 22 avr. 2005 14:13
Localisation : Latitude : 48.9 Longitude : 2.283333
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar mephisto » mar. 27 oct. 2009 12:47

Va chier nous ça marche !!! :mrgreen: :mrgreen:
Image

Avatar du membre
JCarine
Rookie
Messages : 10
Enregistré le : ven. 25 mai 2007 13:58
Localisation : metz
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar JCarine » mar. 27 oct. 2009 13:21

Après de nombreux essais, ça y est, ça marche aussi pour moi (je suis sous IE)

Avatar du membre
mockingbird
Rookie
Messages : 9
Enregistré le : mar. 09 juin 2009 12:28
Localisation : 45

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar mockingbird » mar. 27 oct. 2009 13:32

:headbang:

jpp
Franchise Player
Messages : 622
Enregistré le : lun. 05 janv. 2004 14:48
Localisation : Lons

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar jpp » mar. 27 oct. 2009 15:04

Merci Chris.

Ca marche sous IE, mais pas sous firefox.
Tant que je peux accéder au forum...
Les cons, ça ose tout. C'est même à ça qu'on les reconnait.

Chris
All Star
Messages : 1095
Enregistré le : jeu. 25 déc. 2003 12:47
Contact :

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar Chris » mar. 27 oct. 2009 16:21

Je viens de mettre à jour la procédure pour les 2 navigateurs.
Ces procédures sont celles pour les dernières versions des navigateurs.
Il n'y a pas de raison pour que vos comptes ne fonctionnent pas sur un navigateur si vos cookies ont été bien supprimés.

Avatar du membre
mockingbird
Rookie
Messages : 9
Enregistré le : mar. 09 juin 2009 12:28
Localisation : 45

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar mockingbird » mar. 27 oct. 2009 17:38

jpp a écrit :Merci Chris.

Ca marche sous IE, mais pas sous firefox.
Tant que je peux accéder au forum...


suis sous firefox et ça marche

alcido
All Star
Messages : 2777
Enregistré le : jeu. 21 déc. 2006 21:53
Localisation : Face au Vercors, près des gones.A 10 mn de l'Astroballe, à 8 mn-lumière de l'Astre du jour!

Re: PROBLEMES DE CONNEXION AU FORUM

Messagepar alcido » mar. 27 oct. 2009 20:51

Merci.
Avec un version plus ancienne de Firefox, au lieu de sélectionner le menu "Outils" il faut aller dans "Préférences" et ensuite faire les manips données par Chris....
Ça semble marcher pour l'instant. :wink:
Carpe diem. (Horace)
La vie est trop courte pour avoir le temps de faire le con. (Traduction libre)
"Alcido pour les nuls", enfin réédité !
Xphobe


Retourner vers « Pro A »

Qui est en ligne

Utilisateurs parcourant ce forum : Amid, Arthur Lee, Google [Bot], Majestic-12 [Bot], snoopy62 et 19 invités